Menu

Tag Archives: mod_deflate

Upgrade auf Apache 2.4.x mod_deflate
Vorsicht beim Umstieg auf Apache 2.4.x – beliebte Regeln zur Übertragung in GZIP benötigen nun noch das Apache-Modul mod_filter